Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
OT Diskussionen / Re: unixforum.net ??
« Letzter Beitrag von foetz am 13. September 2018, 11:26:53 »
da bist du nicht der einzige :P
2
OT Diskussionen / Re: unixforum.net ??
« Letzter Beitrag von Marco am 12. September 2018, 13:48:52 »
Hallo foetz,

das habe ich auch schon auf dem IRIX Network gelesen - so ganz verstehen kann ich neko allerdings nicht.

Gru?,

Marco
3
OT Diskussionen / Re: unixforum.net ??
« Letzter Beitrag von foetz am 12. September 2018, 00:39:17 »
neko hat den stecker gezogen wegen den neuen datenschutzbestimmungen. er will es aber wieder anwerfen wenn er es entspr. angepasst hat.
4
OT Diskussionen / Re: unixforum.net ??
« Letzter Beitrag von Marco am 10. September 2018, 11:50:05 »
Hallo Christoph,

danke f?r die Info
Ist nur irgendwie schade, auf dem Unixforum.net war doch noch etwas mehr los als hier.

Es geht scheinbar das "Forum Sterben" um - nekochan.net hat es ja auch erwischt.

Gru?,

Marco
5
OT Diskussionen / Re: unixforum.net ??
« Letzter Beitrag von Christoph am 07. September 2018, 15:37:35 »
Tja, da warte ich nun auch schon lange drauf, genau wie die Sonnenblen.de, die seit der selben Zeitspanne im Wartungsmodus verweilt.
Ich bin als Mod/Admin nur f?rs Mood zust?ndig und habe auf die beiden anderen Foren keinen Einfluss. Im April habe ich die Forensoftware SMF auf Mood-Indigo.org auf die aktuelle Version 2.0.15 upgedatet (war vorher eine mehrj?hrig veraltete Version drauf) und bei der Gelegenheit gesehen, das die beiden Schwesterforen zwar andere, aber ebenfalls veraltete Versionsnummern auswiesen.
Seit nun Sonnenblen.de im Wartungsmodus steht, ist aber in der Fu?zeile zu sehen, das auch dieses Forum auf Version 2.0.15 aktualisiert wurde, jedoch eben abgeschaltet blieb.
Ich w?rde also vermuten, das Irgendwer (Jerry?) Updates durchf?hrte, jedoch die Foren danach nicht mehr funktionierten.

Aktiv nachgefragt habe ich diesbez?glich noch nicht.
6
OT Diskussionen / unixforum.net ??
« Letzter Beitrag von Marco am 07. September 2018, 13:24:32 »
Hallo,

das unixforum.net ist nicht mehr erreichbar.

Kennt Jemand den Grund?

Es w?re schade um all die Tipps und Infos die da lagern!

Gru?,

Marco
7
Allgemeine Fragen / Re: O2 und Octane crashen, wenn das Netzwerkkabel dran ist
« Letzter Beitrag von foetz am 01. Juni 2018, 10:49:16 »
Aber sobald das Netzwerkkabel am Switch eingesteckt ist: Kernel Panic.
...
Die O2 zeigt genau die gleichen Symptome.
also um das zu bestaetigen: bei beiden kommt es zu kernel panic wenn man das netzkabel reinsteckt?
8
Allgemeine Fragen / Re: O2 und Octane crashen, wenn das Netzwerkkabel dran ist
« Letzter Beitrag von guefz am 31. Mai 2018, 22:56:43 »
Dafür wäre es gut zu wissen, welche Pakete zu der Zeit im Netz unterwegs sind...
9
Biete / Re: ONYX für € 0,00 - an Selbstabholer
« Letzter Beitrag von Thomas W. am 17. Mai 2018, 17:31:43 »
Die Onyx ist weg!

Sie hat neue liebevolle Eltern gefunden.
10
Allgemeine Fragen / O2 und Octane crashen, wenn das Netzwerkkabel dran ist
« Letzter Beitrag von mitch am 13. Mai 2018, 21:17:12 »
Moin moin!

Ich hoffe mal, das hier liest noch einer...

Ich habe heute nach über 4 Jahre mal wieder meine kleine Octane (R10k/250) angeworfen. Läuft alles wunderprächtig.
Aber sobald das Netzwerkkabel am Switch eingesteckt ist: Kernel Panic.
Wenn an einem Switch nur die Octane hängt, läuft sie, aber sobald sie merkt, das sie nicht alleine im Netz ist, ists vorbei.
Ich habe mehrere Netzwerkkabel, Switches, sogar einen Bintec RS-120 mit auf 100Full konfigurierten Port probiert. Immer das gleich.

Die O2 zeigt genau die gleichen Symptome.

Hat einer ne Idee dazu?
Seiten: [1] 2 3 ... 10